Античность

Древняя Греция.

Разделение утилитарности и функции красоты. Внутренние помещения были украшены настенной живописью и облицовкой. Полы чаще всего были мозаичными, позднее - покрывались коврами. Расписной кессонный потолок дополнялся рельефными изображениями, большими вазами с рисунками, тапаграми (маленькими терракотовыми статуэтками).

Оригинальная греческая мебель не сохранилась, но сохранились рельефы и рисунки на вазах. Формы стульев просты и послужили образцами для последующих стилевых форм. Три основных формы: скамейки, обычные и церемониальные (торопообразные) стулья. Наряду с простыми рабочими столами имелись и обеденные низкие трапециевидные столы на трех ножках (в виде звериных лап).

Материалы: дорогая древесина и бронза.

В обстановку жилища входили также маленькие сундучки. В III веке до н.э. в Греции появилась мебель из бронзы, отделанной золотом, серебром, с мягкой обивкой. Для греческой орнаментики характерны как фигурные и растительные, так и геометрические и архитектурные элементы. Характерный орнамент - спиральный, а также волнистая линия. В архитектуре использовались колонны дорического, ионического и кофинфского ордеров, а также скульптурные портреты знаменитых людей, рельефы и барельефы на каменных плитах.

Материалы: различные породы дерева и мрамор.

Цветовая гамма: цвета слоновой кости, оттенки золотого, звонкий желтый, синий и зеленый, оттенки красного (терракотовый), черный.


Египет

Обтекаемые, стереотипные, можно сказать, унифицированные художественные формы, сложившиеся в ходе длительного развития. Строго упорядоченная орнаментика, характерное иероглифическое письмо. Роскошные колонны поддерживали потолок, фрески украшали стены, ковры и занавеси завершали убранство.

Появилась первая форма ложа, табурета, стула со спинкой; корзины с крышкой из пальмовых волокон, металлические зеркала. Поверхность мебели покрывали сначала толстым слоем краски-замазки, затем белой или цветной краской. Сундуки и саркофаги расписывали яркими красками, украшали геометрическим орнаментом, цветными фаянсовыми вставками или полудрагоценными камнями, а так же слоновой костью, перламутром и даже золотом. Использовали привозное дерево: сикомор, оливковое дерево и акацию (местные финиковые пальмы).

Обеденный стол - центральная опора в форме колонны и круглая крышка.

Применялись "цвета земли": красный, желтый, коричневый, белый (гипс), черный (сажа).


Готика

XII-XV вв.

Фантастичные, превосходящие все существующие до сих пор конструкции готики преодолевают громоздкость камня. Вследствие этого основными чертами могут считаться иррационализм, дематериализация, стремление вверх, мистика, легкость, экспрессивность. Стены перестают быть конструктивным элементом, становятся более легкими, облицовываются деревом или украшаются стенной росписью ярких цветов, настенными коврами.

Характерными элементами становятся стройные колонны, сложные формы сводов, ажурные орнаменты, окна в форме розы и стрельчатые своды, оконные стекла в свинцовом обрамлении, из выпуклого стекла, но без занавесей. Картинами для украшения комнат пользуются редко. В то же время появляется портретная живопись маслом и гравюры по дереву. Живопись и скульптура выразительны и экспрессивны. "Готические розы", красочные витражи, раскрашенная скульптура - все это говорит об особой роли цвета в средневековье. Дощатые и кафельные полы раннеготического интерьера позднее застилались коврами.

Потолки обычно деревянные балочной конструкции или с открытыми оформленными стропилами; встречается декоративная роспись на потолке.

Центр интерьера - богато оформленный камин или кафельная печь.

В формообразовании тяжелой и неуклюжей мебели доминирует копирование в дереве церковной архитектуры. Типичные мебельные изделия: высокие двустворчатые шкафы с четырьмя, шестью или девятью филенками, а также буфеты на высоких ножках.

Основные материалы: камень, мрамор, дерево (дуб, орех, ель, сосна, лиственница, кедр европейский, можжевельник).

В декоре использовалась плиточная мозаика, майолика; сундуки обтягивали кожей, использовалась богатая металлическая (железная и бронзовая) фурнитура, мотивы сталактитов, выточенные бруски. Фигурная лепнина подчас расписывалась и покрывалась позолотой. Было принято использовать в орнаменте гербы.

Цветовая гамма: красные, синие, желтые, коричневые оттенки + золотые и серебряные нити, а также пурпурные, рубиновые, иссиня-черные, гвоздично-розовые, зеленые оттенки.


Ренессанс

XIV-XVI вв.

Архитектурный стиль эклектичный и скорее декоративный, чем конструктивный. Формальные элементы стиля почерпнуты из арсенала форм греко-римских ордеров. Окна решались с полукруглыми, позднее с прямым завершением. Интерьеры дворцов поражали монументальностью пространственных эффектов, великолепием мраморных лестниц, богатством декоративного убранства. Гостиные и спальни знати обставлялись дорогой мебелью, исполненной в духе античности. Пол, стены и дверные рамы облицованы мрамором; бревенчатый или кессонный потолок обшивался деревом.

Мерой гармоничности форм служит правило золотого сечения.

Ренессансную мебель характеризуют четкая форма, ясное построение и многочисленные архитектурные элементы. Корпусная мебель решается как архитектурное сооружение, как миниатюрное палаццо с колоннами, пилястрами, карнизами, фронтонами.

Ренессансная орнаментика отталкивается от античных образцов. Широко используются различной формы колонны, пилястры, лист аканта, мотив канделябра, купидоны; вводятся в обиход гротески, развитые на основе орнаментов, обнаруженных на древнеримских стенных росписях; широко употреблялись арабески, плетенки, картуши, фестоны, гирлянды, львиные головы, грифоны и т.д.

После кровати второй по важности предмет обстановки - сундук-кассоне (с резьбой, инкрустацией и росписью). Встречаются два типа столов: прямоугольной формы с толстой столешницей на двух массивных устоях и центральный, или однопорный, со столешницами круглой, шести- или восьмиугольной формы. Особенной декоративностью славилась венецианская мебель: сундуки, шкафы украшались росписью, стукко, позолотой.

Основные материалы: черное и белое дерево (дуб, орех, экзотичные породы), слоновая кость, камень, мрамор, песчаник.

Цветовая гамма: мягкие и светлые, темные и мрачные, звонкие и насыщенные; холодные оттенки белого цвета и пастельные гаммы.


Барокко

Итальянское "Barocco" означает раковину вычурной формы. Зародившись в конце XVI века, барокко, в сущности, было естественным продолжением ренессансного стиля. Из Италии оно распространялось на север в страны, где в ходе контрреформации католическая церковь вновь укрепила свои позиции.

Основные черты: повышенная динамичность форм, беспокойный ритм кривых линий.

Пышные помпезные формы барокко применялись в первую очередь в архитектуре и интерьерах церквей и монастырей. В оформлении окон, мебели, посуды использовались сложные по очертаниям динамические овальные спирали. Пренебрежение спецификой материала ведет к изогнутым, очень пластичным поверхностям предметов, крученым колоннам, пухлым балясинам, богато профилированным карнизам и рамкам. Мотивами резных и мозаичных декоративных композиций служат щиты, картуши, прихотливо вьющиеся стебли, раковины, венки, гирлянды. Мебель часто покрывают яркими росписями и лаками (Венеция), вводят в декор позолоту и инкрустацию хрустальными пластинками. Сидения часто сплошь сбиваются дорогими тканями и обильно украшаются бахромой.

Цветовая гамма: синее с золотом, белое с золотом, зеленый.


Рококо

Оригинальный стиль. Символ - рокайль - раковина.

Основные черты стиля: подчеркнуть прихотливый и усложненный вид.

Утрачивается монументальность и преображает прихотливость, грациозность, интимность.

Идеал стиля: женщина-подросток.

Резные и лепные узоры, разорванные картуши, маски амуров. Большую роль играют рельефы, живописные панно в изысканном стиле. Многочисленные зеркала, гобелены, эротичные и пасторальные силуэты, ассиметричное построение композиции; в скульптуре - бюсты, небольшие статуэтки из росписи и фарфора. Переливается и несколько блеклая по колориту рокальная живопись. Изысканная отделка, сочетающаяся с экзотичными мотивами китайского искусства (лаковые шкатулки, шелк).

Новые виды мебели для сидения: шезлонг, канапе.

Цветовая гамма: пастельные тона, жемчужная гамма, сочетание салатового и розового, бледно лиловые и мраморные оттенки.


Классицизм

XVII-XIX век.

Основные признаки: симметрия, простота.

Обращается к образцам античного искусства как к эталону. Противодействует барокко. Продолжая идеалы Возрождения, в то же время антитеза ему. Выявляет гармонию мироздания времени. Родовое, неподвижное торжество разума. Геометризм, подчеркнутая статичность форм и логичность планировки, обращение к ордеру.

Стена - гладкая поверхность, ограниченные четкие объемы, не скрывает структуры, мягкость цветов.

Перспективные эффекты в минимализме живописи. Идеальный пейзаж, воплощающий мечту о золотом веке.

Цветовая гамма: природные, мягкие цвета - белый, голубой.


Модерн

Лозунг "назад к природе".

Сложная система линейного орнамента: основа мотивов - сильно стилизованные цветы и растения, лебеди.

Символ стиля - изощренная форма цветка цикламена.

В России и Англии современный стиль называли модерном, в Бельгии и Франции - арт-нуво ("новое искусство"), в Германии - югент стиль ("молодой стиль"), в Австрии - сецессион "(отделение, уход"). Отказ от старых стилевых форм, поиск и использование новых материалов: железа, стекла, железобетона.

В интерьерах часто встречается свободная планировка, разные уровни пола, расширяются оконные проемы. Один из принципов работы над интерьером - импровизация на выбранную тему. Стены помещений покрываются причудливыми, ассиметричными, капризно извивающимися линиями; становятся красочными, потом часто декорируются плоскорельефной гипсовой пластикой. Стилизованный растительный орнамент модерна доминирует в декоративном убранстве мебели (декоративная линия). Параллельно развивается конструктивная линия в мебели, где элемент декора сведен к минимуму.

Цветовая гамма: приглушенные тона, расцветка без оттенков.


Hi Tech

Стекло, так же как и металл, трубы - излюбленный материал хай-тека. Особенно важна "функциональная" красота держателей, креплений, подсветки и т.д. Все практично. "Саморегулирующиеся" зажимы-тиски, срабатывающие под весом большой стеклянной панели, которая может быть ширмой, палкой, или столиком.

Хай-тек идеален для почитателей минимализма.

Цвет: металик, серебро, белый, черный.


Викторианский стиль

Викторианский стиль - многообразие стилей.
Большинство архитекторов и декораторов черпали вдохновение в классицизме, готике, восточных школах. Зачастую стиль был эклектичен, но тем не менее на какое-то время входил в моду. Хотя викторианская эпоха, длившаяся более полувека, вобрала в себя множество эклектичных стилей, в ее палитре прослеживается закономерность: от бледно-розовых, миндальных, сиреневых оттенков неоклассицизма до "цветов земли" - красных и коричневых, а также анилиновых красок: зеленых, синих, фиолетовых и желтых.

Широко использовалась позолота. В эпоху позднего викторианства - светлые оттенки - белого, серо-зеленого и "цвета камня" - дополняет мебель красного дерева, а также желтая и малиновая обивка.


Регенство

Возник в конце 1780-х готов, но приобрел свое название а период Регенства в Англии. Явился как бы слепком с французского неоклассицизма. Симметричные композиции интерьеров, включавшие изысканную французскую мебель, ткани, бумажные обои, зеркала, канделябры и люстры. Греко-римские колонны, пилястры, фризы и прочее наследие классической античной культуры характерны для роскошных, утонченных интерьеров этого стиля.

На фоне очень развитого убранства стен и потолков мебель играет довольно подчиненную, второстепенную роль. В то же время формы мебели становятся грациозными, композиция – более непринужденной, динамичной.

Излюбленные орнаментальные мотивы: гротеск, ленточное переплетение, прихотливые завитки.

Характерно увлечение китайским фарфором, лаками. Используются экзотические породы дерева; популярна обработка черной полированной фанерой и бронзовыми накладками.

Кровать – «полубалдахинная» - важный предмет обстановки.

В палитре стиля Регенства присутствовали и белый цвет, и бледные оттенки кремового и светло-серого, но в основном для нее характерны сильные, яркие цвета. Типичным является резкий цветовой контраст: сильный, насыщенный красный цвет стен и белизна деревянных деталей.


Национальные стили

Небывалое обилие информации привело к тому, что в современной архитектуре и в оформлении интерьеров возникло множество самых разнообразных стилей и направлений.

Страны охвачены лихорадкой туризма. Трофеи из дальних стран, настоящие аутентичные вещи, занимают достойное место рядом со спокойными европейскими.

Сегодня в мире уделяется повышенное внимание национальным и региональным особенностям. Этническая эстетика в дизайне интерьера снова в моде. Предпочтение по-прежнему отдается восточным мотивам. Стилистика Востока вносит в интерьер особый уют. Основной принцип: внесение внешних атрибутов культуры при создании интерьера, основанного на внутренних, глубинных принципах выбранного этноса. Например, марроканский или стиль американских шекеров. Оформление пост модернистских интерьеров отличается тщательной продуманностью цветовых решений.


Марокканский стиль

Возник в эпоху колониальных завоеваний. Представляет собой смесь европейских и североафриканских традиций.

Характерные черты - тончайшая деревянная резьба, лепнина и мозаика из керамической плитки, обилие ковров и прочего самобытного текстиля.

Основной акцент - повсеместное использование африканских орнаментов.

Иногда стены отделывают "таделактом" (раствором песка и негашеной извести), и они получаются гладкими и похожими на мрамор, а также изготавливают из этого мебель для кухни и ванной комнаты. Мебель с инкрустацией и перламутром, обилие светильников с витражными вставками.

Основные цвета - белый - "рай", красный - "огонь", голубой и синий, зеленый, а также оранжевый и желтый.


Мексиканский стиль

В архитектуре Мексики форма и цвет неотделимы друг от друга. Гармоничные внутренние дворики, массивные колонны, богато оформленные интерьеры и звучные цвета до сих пор вдохновляют архитекторов и дизайнеров. Все это воспринимается только с учетом солнечного света, само архитектурное пространство ничего не значит.

В мексиканской архитектуре важная роль отведена флоре: тенистые пальмы создают прихотливые орнаменты теней и грации тонов не только по фасаду здания, но и в интерьере. Прекрасные ткани, гончарные изделия, изысканная мебель, произведенная местными народными умельцами, насыщены цветом, богаты по фактуре и многообразны, как разнообразна палитра цветов местной флоры. Типичные для Мексики сочетания цветов (розового и оранжевого, голубого и зеленого) казалось бы, режут глаз, но тесно связаны с драматургией общего архитектурного замысла.


Япония, Китай

Японские изделия появились в Европе в конце XIX века.

Мебель в японском доме заменяли две-три ниши в стене, одна из них - пустая, с приподнятым полом (токонома). Пространство украшали свитками (какемоно), вазами для цветов и бронзовыми статуэтками святых. Ниши (шигай-дана) выполняли функцию встроенных шкафов. Обшивку стен и потолка выполняли светлыми породами древесины; раздвижные перегородки и детали стен - нежных расцветок. На полу - мягкие толстые циновки. Редкая мебель с прекрасной металлической фурнитурой, красочной и изящной лаковой отделкой.

Вместо кровати - циновка с узором, на котором хлопковый матрац. Вместо подушки - деревянная подставка. Рядом бумажный фонарь с реечным каркасом.

Цветовая гамма: белый, черный, красный, песочный, цвет рисовой бумаги


Псевдорусский стиль

Псевдорусский стиль – достоин отдельного упоминания, самобытная интерпритация эклектики. Этот стиль «фильтрует» многовековые мотивы русского деревянного зодчества, переносит «теремную эстетику» и византийские традиции в современные реалии. Основные приемы – низкие сводчатые потолки, непропорциональные «пузатые» колонны, инкрустированные каменные полы, маленькие окна-бойницы с коваными решетками. Типичные декоры – фрески с растительными и лубочными орнаментами, обильное украшение многоцветными изразцами, массивная ковка.

Цветовая гамма с преобладанием белого, красного и изумрудного цветов.


Средиземноморский стиль

Этот стиль близок любому, кто хотя бы раз бывал в европейских теплых странах и знаком с романтической атмосферой. Среднеземноморскому стилю чужды перегруженность и пафос.

Интерьеры в среднеземноморском духе построены на непринужденном сочетании античных мраморных элементов с керамикой, кованой мебелью и крашенным в открытые яркие цвета деревом. Довершают атмосферу типичные фруктовые мотивы, бело-голубая клетка в текстиле и декоры с морской тематикой.

Основное распространение среднеземноморский стиль получил в курортных и портовых городах Италии, Греции, Испании, Турции.

Основные цвета: приглушенные «цвета земли», белый, серовато-черный, оттенки земного и голубого.


Кантри

«Кантри» в переводе с английского означает – «деревня» и подразумевает ностальгию по тихому, простому и уютному загородному быту, лишенному надуманности и вычурности. Допускает произвольный набор предметов, некоторый беспорядок и случайность на фоне тяги к экзотике и ностальгическому флеру городской жизни по-деревенски. Очень популярны ковбойские аксессуары, ткани в клетку или мелкий цветочек и растений вообще.

В интерьерах обязательно присутствуют традиционные материалы: кирпич, дерево, ротанг. Одной из разновидностей кантри является стиль шекеров, имеющих глубокие исторические корни. Возможно смешение исторических раритетов и новейшего дизайна.

Сдержанная цветовая гамма: оттенки серовато-зеленых, кремовых, бежевых; с различными коричневыми тонами могут сочетаться небольшие красные и зеленые включения.


Минимализм

Теоретическим обоснованием стиля может считаться знаменитый тезис Ле Корбюзье: «Дом – это машина для жилья, предполагавший эстетику чистоты и точности».

Дальнейшее формирование стиля связано с деятельностью экспериментальной школы-мастерской «Баухауз», поставлявшей промышленные образцы различных предметов – от мебели, фарфора, тканей и осветительной арматуры до обоев, отвечавших новым принципам формообразования.

Размещение небольшого количества предметов. Главный акцент делается на высоком качестве материалов и игре фактур.

В 50-е годы 20 века минимализм был очень популярен, как рациональный стиль. Вещи не бросались в глаза, как из-за своего легкого силуэта, так и из-за их немногочисленности. Сдержанная графическая гамма стен и пола + яркие, насыщенные цвета предметов интерьера. В интерьере настолько мало вещей, что сама мебель выступает в роли декоративных элементов.


Функционализм

«Эстетика целесообразности» особенно сильно заметна в оригинальной мебели, сконструированной ле Корбюзье в 1927 году.

После окончания первой мировой войны потребовалось некоторое время для стабилизации экономики и осуществления крупных строительных мероприятий. В условиях вынужденной «бездеятельности», ведущие специалисты направляют свою творческую энергию на экспериментальную и теоретическую работу; они разрабатывают проекты и модели, содержащие в себе основные принципы архитектуры предстоящего периода.

Чрезмерное подчеркивание утилитарного характера и функции вещей было характерно для некоторых моделей, изготовленных в 30-е годы в Баухаузе (экспериментальной школе-мастерской) для массового фабричного производства.

Постепенно украшательский подход к утилитарной вещи вытесняется формой, создаваемой на основе конструкции, материала и техники. Особенно яркие примеры – ванные комнаты, совмещенными со спальнями.
В современных интерьерах стена–перегородка может быть заменена на функциональный короб, куда выезжает дверь, разделяющая интимную и общественную зоны.

Цветовая гамма чрезвычайно разнообразна и подразумевает изысканные сочетания цветов.


Эклектика

Соединение разнородных художественных элементов заметны уже в позднем древнеримском интерьере. Полностью копируя старые стили (интерес к достоверности), эклектика позволяет формально сосуществовать элементам нескольких стилей в одном интерьере.

Неорококо было одним из первых проявлений зарождения эклектизма.

Для него характерны:

  • шелковые обои и тяжелые теплые драпировки на окнах и дверях;
  • мягкие диваны с декоративными подушками, индийские покрывала, ковры;
  • позолоченные накладки, украшающие рамы для картин и зеркал;
  • люстры из стекла или золоченого дерева, полы из наборного паркета.

В орнаментике неорококо преобладают восточные мотивы, прежде всего в цветных обивках.

Порода дерева: темный орех, палисандр, махагони, розовое дерево.

В XIX веке возрастает спрос на малогабаритные одностворчатые шкафы. Появляются серванты вместо буфетов, письменные столы вместо секретера, однопорные столики. Сиденья стульев более низкие, спинки приподняты выше уровня головы. Дорогая мебель обтягивалась шелком; если обивка была одноцветной (коричневой, синей, бордовой, темно-зеленой), то отделывалась репсом или бархатом.


Китч, Бидермайер

Одна из ярких тенденций последних лет, граничащая с экзотикой.

Природа китча, его зарождение связаны с повторением и переосмыслением уже сложившихся классических образцов. Но в процессе повтора происходит некий перебор: другой материал, масштаб, среда и т.д.

Грань между классикой и китчем почти совсем не видна, так как нынешний китч "самой высокой и лучшей марки". Самые дорогие материалы и признанные производители, не скрывающие достижения технического прогресса, а также демонстрирующие их. Возвращение к природе и подчеркнутая экологичность. Смесь реального ретро и фантазий о нем.

Цветовая гамма: среди кричащей гаммы от розовых до ядовито зеленых и фиолетовых, лидирует агрессивный красный цвет. Также золотой, белый и черный.

Стиль бидермейер несет в себе практическое значение, близкое к более позднему понятию "китч", Возник и распространился по всей Европе после падения империи Наполеона-I и примерно до революции 1848 г. выражал эстетические вкусы австро-немецкого бюргерства.

Термин "бидермейер" - от фамилии выдуманного литературного персонажа.

В маленькой гостиной, где на стене поверх турецкого ковра висят кривые сабли и пара дуэльных пистолетов. Об Африке напоминает фикус в горшке и львиные шкуры на полу. В комнате попугай в клетке и аквариум с золотыми рыбками. Спинки стульев имеют вид лиры.

Бидермейер - не архитектурный стиль, но он проявил себя прежде всего в мебельном искусстве и интерьере. Потолки сводчатые, оконные проемы глубокие, стены снежной белизны с узорами в светлых тонах, воздушные муслиновые занавески, теплые коричневые тона мебели, развешанные на стенах гравюры, модные силуэты. Простота форм мебели компенсировалась яркой расцветкой обивок и занавесок.


Дизайн интерьера ванной комнаты

Выбрать ванну с гидромассажем не так-то легко. Вот понравилась вам одна – чудная, цветом как раз гармонирующая с интерьером вашей ванной комнаты, да и по цене подходящая, без лишних «наворотов» – ан нет, не вписывается размерами в ваши квадратные метры.

Интерьеры ванных комнат и спален в духе психологической концепции открытого общества пока встречаются редко. Примечательные черты такого интерьера — свободная планировка, наличие взаимосвязанных, перетекающих друг в друга пространств, визуальная открытость помещений, которая может достигаться за счет использования стеклянных перегородок.

Сегодня наибольшее разнообразие аксессуаров класса "люкс" характерно для итальянской продукции, меньше представлено скандинавских и германских изделий, в которых акцент традиционно делается на добротность и поиск малого количества эксклюзивных дизайнерских решений "на все времена", что не очень хорошо сказывается на интерьере ванной комнаты.


Дизайн интерьера детской комнаты

Дизайн детской комнаты играет поистине огромную роль в развитии личности ребенка. От того, насколько удобно, комфортно и приятно находиться в ней, зачастую зависит его желание учиться, интерес к жизни, развитие различных навыков и талантов.

Последнее время в дизайне интерьеров детских комнат все шире применяют методику так называемого подиумного деления. При этом, детскую разделяют на 2 части, в одной из которых устанавливают подиум высотой 57 см. Такая методика снискала себе большую популярность благодаря очень рациональному использованию пространства.

Однако следует помнить, что при любом из вариантов дизайна, функциональные зоны должны учитывать анатомическое строение тела ребенка.

Вообще дизайн детской комнаты, возможно, самый сложный, но в то же время самый интересный с точки зрения дизайнера. Разрабатывая интерьер детской комнаты, лучше не полагаться только на собственный вкус, а обратиться к профессионалам ремонтно-строительных фирм. Ведь детская комната накладывает неизгладимый отпечаток на всю последующую жизнь человека, оказывает влияние на становление характера и развитие личности.


Дизайн интерьера кафе

При помощи самых разнообразных материалов, всевозможных фактурных поверхностей и цветовых решений, а так же эффектного освещения можно создать стильный интерьер кафе. Контраст холодного блеска металла и пульсирующего оранжевого цвета, грубо оштукатуренных поверхностей и теплоты дерева может подчеркнуть особую индивидуальность дизайна интерьера кафе.

Необходимо часто обновлять интерьер кафе, и не только потому, что людям нравится менять обстановку - иногда, посетители настолько привязываются к какому-нибудь предмету интерьера в кафе, что не могут нормально предаваться поглощению пищи у себя дома или в офисе.

Интерьер кафе можно довольно активно декорировать светом.
Различного цвета световые пятна позволяют создать дополнительные композиционные акценты интерьера. Использование малых форм (водопада, имитации скал, фонтана, звездного неба) создают уют, привлекательность и комфортную обстановку для отдыха посетителей.


Дизайн интерьера спальни

Интерьер спальни отражает наиболее личные и интимные черты человека. Находящиеся в спальне предметы много могут рассказать о глубоко скрытых сторонах характера - сюда попадает самое сокровенное.

Как утверждают психологи, - особенности интерьера спальни воздействуют на психику человека даже во время сна. Интерьер спальни может "давить" на психику человека. Вполне может быть. Но вот что совершенно точно - даже самый распрекрасный дизайн будет меркнуть и раздражать любого из нас, если глаза слипаются от хронического недосыпа.

В современном интерьере спальни может и не быть традиционных шкафов, комодов и т.п. Вместо них - общая многофункциональная конструкция, которая размещается на разных уровнях, как над спинкой кровати, так и по периметру стен.


Японский интерьер

Говорят, японский интерьер обладает терапевтическим эффектом: закрываешь за собой дверь, и все неприятное остается снаружи. Внутри - изящная пустота. Ничто не мешает медитировать, восполняя растраченную за день энергию.
Похоже, в России японский интерьер особенно интересен именно сейчас - как еще одна возможность выдержать натиск всех непогод. И при этом не разориться во время ремонта, ведь главное - не внешнее, а внутреннее.

Традиционный японский интерьер - это минимализм в чистом виде. Голые стены, циновки на полу, изредка попадающиеся в поле зрения миниатюрные предметы мебели и много, очень много пустого пространства.

Попадая в традиционный японский интерьер, поначалу чувствуешь некий дискомфорт от незанятого пространства. И только потом начинаешь понимать, что все здесь пронизано глубочайшей философией, основанной на древнейших восточных учениях о постижении Истины через внутреннюю сосредоточенность, не терпящей суеты. Поэтому в японском интерьере минимум мебели и других предметов быта, минимум декора, минимум всего, что занимает место и распыляет внимание.

Средневековый японский интерьер - это открытое пространство, ограниченное лишь опорными столбами, где отсутствуют стены, и где пейзаж является естественным продолжением интерьера.


Архитектурное проектирование

Архитектурное проектирование - это комплексное решение внутреннего пространства и внешнего объема. Характер внутреннего пространства обуславливает выбор инженерно-технических и художественных средств и во многом влияет на композиционное решение интерьера. Именно поэтому дизайнеры нашей фирмы работают в тесном сотрудничестве с архитектором и строителями, в независимости от заказа на ремонт.

Архитектурное проектирование является необходимым этапом для согласования, получения необходимых разрешений, определения цены объекта строительства и начинается, как правило, с эскизов и далее - эскизных проектов и заканчивается рабочими проектами и авторским надзором.

Архитектурный проектирование подразумевает создание эскизного проекта - расположение объекта, его форму, размеры, тип и прочее.
После, можно определиться с необходимым набором технологического оборудования, закладными элементами, отделкой.


Дизайн интерьера, дизайн квартир от студии Де-Коллаж. Дизайн ресторана, кафе, ландшафтный дизайн и флористика. Дизайн интерьеров

Дизайн интерьера - фотографии